مودم روتر ADSL2 Plus بی‌سیم N300

ADSL2 Plus N300
مودم روتر ADSL2 Plus بی‌سیم N300

ADSL2 Plus N300

0 تومان

در حال حاضر این محصول در انبار موجود نیست و در دسترس نمی باشد.

ضمانت ویژه ۱۴ روز مهلت بازگشت


۱۸ماهه بدون ضامن (راهنمای قسطی)


ناموجود
زمان ارسال توضیحات بیشتر
تحویل حضوری در شعب پلازا دیجیتال
شرایط و مقررات مرجوعی کالا
ارسال به سراسر ایران تهران با پیک | شهرستان با پست

پرداخت در محل فقط برای شهر تهران

خرید حضوری (حتی در روزهای تعطیل) 15 شعبه در تهران (کلیک کنید)

امکان بازگشت کالا تا ۱۴ روز

فروشندگان اقساطی این کالا

فروشگاه ویرا شاپ
93.6% رضایت از کالا | عملکرد: عالی

فروشندگان اعتباری این کالا

ساینا تجارت
96% رضایت از کالا | عملکرد: عالی

مشخصات: مودم روتر ADSL2 Plus بی‌سیم N300

برند و اصالت کالابرند و اصالت کالا
رنگ بندی

سفید

گارانتی

اصالت و سلامت فیزیکی کالا

مشخصات ظاهریمشخصات ظاهری
ابعاد

35×130×195 میلی‌ متر

ارتباطات و سنسورهاارتباطات و سنسورها
نوع آنتن

Omni Directional ثابت

مشخصات باتریمشخصات باتری
منبع تغذیه

آداپتور برق 9V DC-0.85A

امکاناتامکانات
کلیدها

کلید روشن و خاموش کردن دستگاه کلید روشن و خاموش کردن شبکه بی‌سیم (Wi-Fi) کلید بازگشت به تنظیمات اولیه یا ریست/WPS

سایر قابلیت‌ها
تعداد پورت اترنت RJ-45

چهار عدد

تعداد پورت RJ-11

یک عدد

تعداد آنتن

دو عدد

ویژگی‌ها

کیفیت خدمات (QoS)

توضیحات نشانگر LED

دارای نشانگر LED برای نمایش وضعیت روشن و خاموش کردن دستگاه (Power) دارای نشانگر LED برای نمایش وضعیت اتصال اینترنت (Internet) دارای نشانگر LED برای نمایش وضعیت شبکه بی‌سیم(WLAN) دارای 4 ع

استانداردهای IEEE

IEEE 802.3, 802.3u

استانداردهای ADSL

Full-rate ANSI T1.413 Issue 2 (ITU-T G.992.1(G.DMT (ITU-T G.992.2(G.Lite (ITU-T G.994.1 (G.hs ITU-T G.995.1

استانداردهای ADSL 2

(ITU-T G.992.3 (G.dmt.bis (ITU-T G.992.4 (G.lite.bis

استانداردهای +ADSL 2

ITU-T G.992.5

اتصالات

DDNS

نوع شبکه

DHCP

استانداردهای بی‌سیم

IEEE 802.11n, 802.11g, 802.11b

فرکانس قابل پشتیبانی

2.4 گیگاهرتز

محدوده فرکانس

2.4 تا 2.4835 گیگاهرتز

امنیت بی‌سیم

Support 64/128 bit WEP WPA-PSK/WPA2-PSK Wireless MAC Filtering

قدرت انتقال

20dBm>

توضیحات کیفیت خدمات (QoS)

IPP/ToS, DSCP and 802.1p

توضیحات Port Forwarding

(Virtual server, DMZ, ACL (Access Control List

VLAN

802.1P

(Virtual Private Network (VPN

PPTP, L2TP, IPSec Pass-through

ATM & PPP

ATM Forum UNI3.1/4.0 (PPP over ATM (RFC 2364 (PPP over Ethernet (RFC2516 (IPoA (RFC1577/2225 PVC – Up to 8 PVCs

فایروال و امنیت دسترسی

Application, IP, NAT Firewall SPI Firewall MAC, Packet, URL Filtering (Denial of Service (DoS SYN Flooding Ping of Death

مدیریت

(Web Based Configuration (HTTP Remote management Telnet management Command Line Interface SSL for TR-069 SNMP v1/2c SNMP over EOC Web Based Firmware Upgrade (CWMP (TR-069 Diagnostic

گواهینامه‌‌ها

CE, FCC, RoHS

درجه حرارت

(Operating Temperature: 0℃~40℃ (32℉~104℉ (Storage Temperature: -40℃~70℃ (-40℉~158℉

مقایسه محصولات

ADSL2 Plus N300 - پلازا دیجیتال

مودم روتر ADSL2 Plus بی‌سیم N300

نا موجود

برای افزودن کالا به لیست مقایسه کلیک کنید

برای افزودن کالا به لیست مقایسه کلیک کنید

برند و اصالت کالابرند و اصالت کالا
رنگ بندی

سفید

گارانتی

اصالت و سلامت فیزیکی کالا

مشخصات ظاهریمشخصات ظاهری
ابعاد

35×130×195 میلی‌ متر

ارتباطات و سنسورهاارتباطات و سنسورها
نوع آنتن

Omni Directional ثابت

مشخصات باتریمشخصات باتری
منبع تغذیه

آداپتور برق 9V DC-0.85A

امکاناتامکانات
کلیدها

کلید روشن و خاموش کردن دستگاه کلید روشن و خاموش کردن شبکه بی‌سیم (Wi-Fi) کلید بازگشت به تنظیمات اولیه یا ریست/WPS

سایر قابلیت‌ها
تعداد پورت اترنت RJ-45

چهار عدد

تعداد پورت RJ-11

یک عدد

تعداد آنتن

دو عدد

ویژگی‌ها

کیفیت خدمات (QoS)

توضیحات نشانگر LED

دارای نشانگر LED برای نمایش وضعیت روشن و خاموش کردن دستگاه (Power) دارای نشانگر LED برای نمایش وضعیت اتصال اینترنت (Internet) دارای نشانگر LED برای نمایش وضعیت شبکه بی‌سیم(WLAN) دارای 4 ع

استانداردهای IEEE

IEEE 802.3, 802.3u

استانداردهای ADSL

Full-rate ANSI T1.413 Issue 2 (ITU-T G.992.1(G.DMT (ITU-T G.992.2(G.Lite (ITU-T G.994.1 (G.hs ITU-T G.995.1

استانداردهای ADSL 2

(ITU-T G.992.3 (G.dmt.bis (ITU-T G.992.4 (G.lite.bis

استانداردهای +ADSL 2

ITU-T G.992.5

اتصالات

DDNS

نوع شبکه

DHCP

استانداردهای بی‌سیم

IEEE 802.11n, 802.11g, 802.11b

فرکانس قابل پشتیبانی

2.4 گیگاهرتز

محدوده فرکانس

2.4 تا 2.4835 گیگاهرتز

امنیت بی‌سیم

Support 64/128 bit WEP WPA-PSK/WPA2-PSK Wireless MAC Filtering

قدرت انتقال

20dBm>

توضیحات کیفیت خدمات (QoS)

IPP/ToS, DSCP and 802.1p

توضیحات Port Forwarding

(Virtual server, DMZ, ACL (Access Control List

VLAN

802.1P

(Virtual Private Network (VPN

PPTP, L2TP, IPSec Pass-through

ATM & PPP

ATM Forum UNI3.1/4.0 (PPP over ATM (RFC 2364 (PPP over Ethernet (RFC2516 (IPoA (RFC1577/2225 PVC – Up to 8 PVCs

فایروال و امنیت دسترسی

Application, IP, NAT Firewall SPI Firewall MAC, Packet, URL Filtering (Denial of Service (DoS SYN Flooding Ping of Death

مدیریت

(Web Based Configuration (HTTP Remote management Telnet management Command Line Interface SSL for TR-069 SNMP v1/2c SNMP over EOC Web Based Firmware Upgrade (CWMP (TR-069 Diagnostic

گواهینامه‌‌ها

CE, FCC, RoHS

درجه حرارت

(Operating Temperature: 0℃~40℃ (32℉~104℉ (Storage Temperature: -40℃~70℃ (-40℉~158℉

نظرات

تاکنون نظری درمورد این کالا ثبت نشده است

1
2
3
4
5
0 0 دیدگاه

نظر خود را در مورد این محصول بنویسید ...

مودم روتر ADSL2 Plus بی‌سیم N300

مودم روتر ADSL2 Plus بی‌سیم N300

نارنجی
ناموجود
ارسال سریع در تهران و خارج از تهران تحویل سریع به مشتریان
مشاوره و پشتیبانی 7 روز هفته
فروشگاه‌های حضوری در پایتخت، رضا، ایران
ناموجود