مودم روتر ADSL2+

ADSL2+
مودم روتر ADSL2+

ADSL2+

0 تومان

در حال حاضر این محصول در انبار موجود نیست و در دسترس نمی باشد.

ضمانت ویژه ۱۴ روز مهلت بازگشت


۱۸ماهه بدون ضامن (راهنمای قسطی)


ناموجود
زمان ارسال توضیحات بیشتر
تحویل حضوری در شعب پلازا دیجیتال
شرایط و مقررات مرجوعی کالا
ارسال به سراسر ایران تهران با پیک | شهرستان با پست

پرداخت در محل فقط برای شهر تهران

خرید حضوری (حتی در روزهای تعطیل) 15 شعبه در تهران (کلیک کنید)

امکان بازگشت کالا تا ۱۴ روز

فروشندگان اقساطی این کالا

فروشگاه ویرا شاپ
93.6% رضایت از کالا | عملکرد: عالی

فروشندگان اعتباری این کالا

ساینا تجارت
96% رضایت از کالا | عملکرد: عالی

مشخصات: مودم روتر ADSL2+

برند و اصالت کالابرند و اصالت کالا
رنگ بندی

سفید

گارانتی

اصالت و سلامت فیزیکی کالا

مشخصات ظاهریمشخصات ظاهری
ابعاد

200x130x35 میلی‌ متر

وزن

560 گرم

ارتباطات و سنسورهاارتباطات و سنسورها
نوع آنتن

Omni Directional ثابت

قدرت آنتن

10 دسی‌بل (10dBi)

مشخصات باتریمشخصات باتری
منبع تغذیه

آداپتور 9VDC/0.6A

امکاناتامکانات
کلیدها

کلید WPS, کلید روشن/خاموش (Power On/Off), کلید روشن/خاموش Wi-Fi

اقلام همراه

کابل شبکه RJ45, آداپتور, دفترچه راهنما

سایر قابلیت‌ها
نوع مودم - روتر ADSL

آنتن خارجی

رابط‌ها

RJ-11, RJ-45 LAN, RJ-45 WAN/LAN

تعداد پورت اترنت RJ-45

سه عدد

تعداد پورت اترنت RJ-45 WAN

ندارد

تعداد پورت RJ-11

یک عدد

تعداد پورت USB

ندارد

تعداد آنتن

دو عدد

ویژگی‌ها

قابلیت نصب آسان

استانداردهای IEEE

IEEE 802.3, IEEE 802.3u

استانداردهای ADSL

ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite), ITU-T G.994.1, ITU-T G.995.1

استانداردهای ADSL 2

ITU-T G.992.3, ITU-T G.992.4

استانداردهای +ADSL 2

ITU-T G.992.5

استانداردهای بی‌سیم

802.11b, 802.11g, IEEE 802.11n

فرکانس قابل پشتیبانی

2.4 گیگاهرتز

محدوده فرکانس

2400 تا 24835 گیگاهرتز

امنیت بی‌سیم

64/128-bit WEP, Wireless MAC Filtering, WPA-PSK, WPA2-PSK

قدرت انتقال

کمتر از 20 دسی‌بل‌متر (EIRP)

نوع اتصال به اینترنت

ADSL, ADSL2, ADSL2+

VLAN

دارد (802.1P و VLAN)

(Virtual Private Network (VPN

IPSec Pass-through, L2TP, PPTP

ATM & PPP

ATM Forum UNI3.1/4.0,, IPoA (RFC1577/2225),, PPP over ATM (RFC 2364),, PPP over Ethernet (RFC2516),, PVC – Up to 8 PVCs

فایروال و امنیت دسترسی

Application, Denial of Service(DoS), IP, MAC, NAT Firewall, Packet, Ping of Death, SPI Firewall, SYN Flooding, URL Filtering

مدیریت

CLI, Remote Management, SNMP v1/v2c, Telnet Management, TR-069, ارتقای Firmware تحت وب, مبتنی بر وب

پروتکل‌ها

DDNS, DHCP, DNS Relay, IGMP Multicast, IGMP Snooping, NAT, RIP v1/v2, Static Routing, UPnP

گواهینامه‌‌ها

CE, FCC, RoHS

قابلیت پشتیبانی از سیستم عامل‌های

2000, 98SE, MAC OS, Microsoft Windows, NetWare, NT, UNIX or Linux, Vista, Windows 7, Windows 8, XP

درجه حرارت

10% تا 90% بدون میعان, 5% تا 90% بدون میعان, دمای کاری: 0 تا 40 درجه سانتی‌گراد, دمای نگهداری: 40- تا 70 درجه سانتی‌گراد

مقایسه محصولات

ADSL2+ - پلازا دیجیتال

مودم روتر ADSL2+

نا موجود

برای افزودن کالا به لیست مقایسه کلیک کنید

برای افزودن کالا به لیست مقایسه کلیک کنید

برند و اصالت کالابرند و اصالت کالا
رنگ بندی

سفید

گارانتی

اصالت و سلامت فیزیکی کالا

مشخصات ظاهریمشخصات ظاهری
ابعاد

200x130x35 میلی‌ متر

وزن

560 گرم

ارتباطات و سنسورهاارتباطات و سنسورها
نوع آنتن

Omni Directional ثابت

قدرت آنتن

10 دسی‌بل (10dBi)

مشخصات باتریمشخصات باتری
منبع تغذیه

آداپتور 9VDC/0.6A

امکاناتامکانات
کلیدها

کلید WPS, کلید روشن/خاموش (Power On/Off), کلید روشن/خاموش Wi-Fi

اقلام همراه

کابل شبکه RJ45, آداپتور, دفترچه راهنما

سایر قابلیت‌ها
نوع مودم - روتر ADSL

آنتن خارجی

رابط‌ها

RJ-11, RJ-45 LAN, RJ-45 WAN/LAN

تعداد پورت اترنت RJ-45

سه عدد

تعداد پورت اترنت RJ-45 WAN

ندارد

تعداد پورت RJ-11

یک عدد

تعداد پورت USB

ندارد

تعداد آنتن

دو عدد

ویژگی‌ها

قابلیت نصب آسان

استانداردهای IEEE

IEEE 802.3, IEEE 802.3u

استانداردهای ADSL

ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite), ITU-T G.994.1, ITU-T G.995.1

استانداردهای ADSL 2

ITU-T G.992.3, ITU-T G.992.4

استانداردهای +ADSL 2

ITU-T G.992.5

استانداردهای بی‌سیم

802.11b, 802.11g, IEEE 802.11n

فرکانس قابل پشتیبانی

2.4 گیگاهرتز

محدوده فرکانس

2400 تا 24835 گیگاهرتز

امنیت بی‌سیم

64/128-bit WEP, Wireless MAC Filtering, WPA-PSK, WPA2-PSK

قدرت انتقال

کمتر از 20 دسی‌بل‌متر (EIRP)

نوع اتصال به اینترنت

ADSL, ADSL2, ADSL2+

VLAN

دارد (802.1P و VLAN)

(Virtual Private Network (VPN

IPSec Pass-through, L2TP, PPTP

ATM & PPP

ATM Forum UNI3.1/4.0,, IPoA (RFC1577/2225),, PPP over ATM (RFC 2364),, PPP over Ethernet (RFC2516),, PVC – Up to 8 PVCs

فایروال و امنیت دسترسی

Application, Denial of Service(DoS), IP, MAC, NAT Firewall, Packet, Ping of Death, SPI Firewall, SYN Flooding, URL Filtering

مدیریت

CLI, Remote Management, SNMP v1/v2c, Telnet Management, TR-069, ارتقای Firmware تحت وب, مبتنی بر وب

پروتکل‌ها

DDNS, DHCP, DNS Relay, IGMP Multicast, IGMP Snooping, NAT, RIP v1/v2, Static Routing, UPnP

گواهینامه‌‌ها

CE, FCC, RoHS

قابلیت پشتیبانی از سیستم عامل‌های

2000, 98SE, MAC OS, Microsoft Windows, NetWare, NT, UNIX or Linux, Vista, Windows 7, Windows 8, XP

درجه حرارت

10% تا 90% بدون میعان, 5% تا 90% بدون میعان, دمای کاری: 0 تا 40 درجه سانتی‌گراد, دمای نگهداری: 40- تا 70 درجه سانتی‌گراد

نظرات

تاکنون نظری درمورد این کالا ثبت نشده است

1
2
3
4
5
0 0 دیدگاه

نظر خود را در مورد این محصول بنویسید ...

مودم روتر ADSL2+

مودم روتر ADSL2+

نارنجی
ناموجود
ارسال سریع در تهران و خارج از تهران تحویل سریع به مشتریان
مشاوره و پشتیبانی 7 روز هفته
فروشگاه‌های حضوری در پایتخت، رضا، ایران
ناموجود